Voir tous les messages du membre

   Le 11/06/2017 à 05h40 Spyke    Avatar


ça à l'air souple comme CMS, par curiosité je vais essayer.
   Le 09/06/2017 à 20h47 Spyke    Avatar


Mercii janus, c'est bon ça à fonctionner, en faite moi je pensais que par phpboost le fichier de destination était différent qu'avec d'autres CMS, certains faut ouvrir un dossier spécifique pour l'ajouter,  le placement par ftp à la racine marche pas toujours, mais c'est règler. 
   Le 09/06/2017 à 20h34 Spyke    Avatar


Bonsoir,
c'est quoi 99ko ? Merci pour la réponse janus, ok pour le fichier HTML mais c'est l'emplacement en faite que je voulais savoir, quel dossier ou fichier je dois ouvrir pour placer le code de chez GWT 
Swan c'est pour un site sous phpboost que je demande certaines choses la version récente.
   Le 09/06/2017 à 00h31 Spyke    Avatar


Bonsoir,
Pour ajouter le code Google Webmaster Tools ça se passe dans le fichier TPL du thème? Merci.
   Le 08/06/2017 à 14h49 Spyke    Avatar


Bonjour,
merci Janus c'est bon. ;)
   Le 07/06/2017 à 22h09 Spyke    Avatar


En effet ça fonctionne maintenant, j'était pas certain de pouvoir mettre ces informations directement dans le fichier htacces sur le panneau admin, moi je l'avait fait via le ftp , je peut faire pareil pour la redirection sécurisée en https donc via le panneau admin du site? Merci en tous cas pour votre aide. Swan l'url je préfère pas de suite car le site est encore en construction, une fois terminé oui avec plaisir.
   Le 07/06/2017 à 20h57 Spyke    Avatar


Bonsoir,
 
tout est dans le titre, j'ai tenter d'ajouter quelques lignes dans le .htacces de mon site pour que l'adresse URL ne soit pas dupliquer sur les moteurs de recherche, cependant ça n'à pas l'air de fonctionner, j'ai peut etre mal fait la modification? Avez-vous une solution? Merci.
 
 
   Le 07/06/2017 à 20h51 Spyke    Avatar


J'ai trouvé, merci Swan 
   Le 07/06/2017 à 15h45 Spyke    Avatar


Bonjour,
très joli ce thème, je l'ai installé mais je cherche comment modifier la bannière? J'en ai créer une et je l'ai installer dans le dossier extras du thème mais ça marche pas, j'ai peut etre pas été au bon endroit? 
   Le 08/04/2015 à 08h48 Spyke    Avatar


Bonjour,

désolé pour la réponse tardive, merci j'ai trouvé. ;)

J'ai 2 petites questions concernant le thème rouge. La première comment on active l'image du fond du thème?
Et la seconde est ce que c'est possible d'élargir la largeur du thème?

Merci.
Qui est en ligne ?

Qui est en ligne ?

Au total il y a 1 Utilisateur en ligne :: 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
( basées sur les utilisateurs actifs des 5 dernières minutes )
Utilisateur en ligne: Aucun membre connecté

Membres connectés au cours des dernières 24 heures:

Swan, m-ickael, Myster, lise, Alexoune001, Sodeska,

Légende

 [ Administrateur(s) ]   [ Modérateur(s) ]   [ Helpers]   [ WebDesigner(s) ]   [ Membres ]