Voir tous les messages du membre

   Le 03/03/2017 à 23h21 bret17    Avatar


Super, vraiment merci pour le travail de conversion :top

Je regarderais ça dès que j'ai du temps :)


Encore merci :)
   Le 27/02/2017 à 18h41 bret17    Avatar


Ah oui c'est une très bonne chose :)
   Le 25/02/2017 à 19h44 bret17    Avatar


Ça prend forme :D
   Le 23/02/2017 à 00h22 bret17    Avatar


C'est vraiment une bonne nouvelle :waw

Merci.
   Le 06/02/2017 à 22h06 bret17    Avatar


olivierb:
Bonsoir,

Petite suggestion, le thème Millenium Gaming ressemble un peu à CodBlackOps

Olivier.


Personnellement je le trouve moins bien ;)
   Le 04/02/2017 à 18h51 bret17    Avatar


Salut.

Citation:
Quel thème BlackOps ? parce que de mémoire il n'y en a pas qu'un ..
Peux tu me mettre le lien du thème?

Le thème c'est celui-là "CoDBlackOps".

Citation:
Et pourquoi payer 20 euros pour trois mois pour une version de php qui devient difficile de maintenir..


Be on me laisse pas trop le choix, en gros sois je passe a une version plus ressente de PHP sois je paye...

Citation:
Et en attendant, je te conseille vivement de passer en V5 même si le thème n'est pas encore là ^^

J'ai déjà pensé à ça, mais retourné au thème de base ne me dit rien :(


   Le 04/02/2017 à 02h23 bret17    Avatar


Hello :lu

Je reviens aux nouvelles pour la mise à jour du thème.

Le truc c'est que la V3 commence à dater, et n'est pas compatible avec les dernières versions de PHP, je me retrouve bloqué avec mon hébergeur qui ne propose plus PHP5.5 du a la fin du support de la communauté, mais commence seulement à partir de PHP5.6 qui elle a encore le support jusqu'en 1018.

Est comme chez 1&1 c'est des malins, et bien ils me font payer pour rester en PHP5.5....

Alors oui il y a le "Pack de MAJ 3.0.11 vers 3.0.11c" pour avoir la compatibilité avec PHP5.6, mais malheureusement quand j'ai essayé (y a plusieurs mois) il y avait des problèmes avec les deux flux RSS du haut (et serment d'autre chose), donc retour en HPH5.5 qui marche bien.


À savoir que si je retourne en PHP5.6 je ne pourrais plus retourner en PHP5.5, l'option n'est plus dispo depuis le début d'année :(

Donc en gros, actuellement le thème me bloque pour passer à une autre version de PHPBoost, mais me bloque aussi à une version obsolète de PHP, qui en plus me rajoute des frais (20€ pour 3 mois) :(


Dans l'attente d'une possible bonne nouvelle sur la mise à jour du thème :rolleyes





   Le 05/03/2016 à 19h33 bret17    Avatar


Citation:
Et désolée de n'être pas plus rapide que les changements de version.


Y a pas de problème je comprends, est encore merci pour le travail effectué.

Donc je vais encore attendre avant de passer à la V5 ;)


   Le 04/03/2016 à 18h34 bret17    Avatar


Salut.

Je sors ma pelle pour déterrer le topique :heuu

Comme je n’ai pas réussi a migré le thème je suis resté sur PHPBoost V3, mais la j'aimerai passer sur la V5, donc je me demander si le thème aller passer en V5 ?

Histoire de savoir si je dois définitivement me trouver un nouveau thème :poisson

   Le 23/03/2014 à 18h42 bret17    Avatar


Merci pour la réponse rapide

Citation:
J'ai un home custom en cours et le thème DayZ sur equel je planche .. donc pour le moement c'est short , mais quand j'aurais plus de temps surement ^^


Pas de problème :)
Qui est en ligne ?

Qui est en ligne ?

Au total il y a 5 Utilisateurs en ligne :: 0 Administrateur, 0 Modérateur, 0 Membre et 5 Visiteurs
( basées sur les utilisateurs actifs des 5 dernières minutes )
Utilisateurs en ligne: Aucun membre connecté

Membres connectés au cours des dernières 24 heures:

Swan, m-ickael, Myster, lise, Alexoune001, Sodeska,

Légende

 [ Administrateur(s) ]   [ Modérateur(s) ]   [ Helpers]   [ WebDesigner(s) ]   [ Membres ]