Easy-Design.Net forum

Rapports de Bugs Problème gestionnaire de fichier sous IE9 Ne fonctionne pas pour insérer une image automatiquement

m-ickael Membre non connecté

EDN Maitre-Sage

Rang

Avatar

Inscrit le : 23/02/2010 à 09h15

Messages: 2291

Le 14/08/2012 à 22h44
Bonsoir.

Ayant posté une image tout à l'heure avec IE9 sur ce site, j'ai pu constater une erreur dans le gestionnaire de fichier .. (Alors est-ce moi ou pas .. J'en doute, mais je n'en sais rien du tout).

Pour afficher une image, je suis donc obligé de copier le code .. Si je clique sur ça ne fonctionne pas, et le code en revanche apparait dans la fenêtre .. Assez bizarre, mais il suffit de regarder le screen que j'ai pris :

regardez en haut de l'image, on y voit les codes affichés




A noter que c'est pareil qur mon propre site, quelque soit l'affichage de comptabilité choisi .. Edité par m-ickael Le 14/08/2012 à 22h48
Swan Membre non connecté

Administrateur

Rang

Avatar

Inscrit le : 01/08/2009 à 22h53

Messages: 8413

Le 14/08/2012 à 23h43
Re^^

Je regarderais cela après demain .. Je suis absente demain . Et en muli-session je vais générer des erreurs. j'ouvrirais IE9 en 1ère instance pour voir . C'est noté, merci :)


swan_signature

   
m-ickael Membre non connecté

EDN Maitre-Sage

Rang

Avatar

Inscrit le : 23/02/2010 à 09h15

Messages: 2291

Le 15/08/2012 à 00h06
De rien, c'est tout aussi intéressant pour moi.

Bonne journée demain à la mer, profites-en.
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie