Easy-Design.Net forum

Rapports de Bugs Problème shoutbox

Sonic Membre non connecté

EDN Erudit(e)

Rang

Avatar

Inscrit le : 10/09/2009 à 08h56

Messages: 1063

Le 07/05/2013 à 05h53
Je vais pas faire un grand discourt , je post une image.



Au passage , Swan serait il possible de revoir la limitation d'upload de fichier des membres, je suis full et j'ai du virer qq fichiers pour faire de la place.
Le problème après, c'est qu'il va manquer des images dans certains sujets.
Pour ceux qui rencontre le même problème vous pouvez héberger vos images sur mon site en cas de besoin:
(JPG PNG BMP GIF Max.5Mb) http://www.pics-web.com/


Merci.

Swan Membre non connecté

Administrateur

Rang

Avatar

Inscrit le : 01/08/2009 à 22h53

Messages: 8413

Le 07/05/2013 à 09h06
Bonjour,

Dis moi, tu n'aurais pas deux sessions d'ouvertes en même temps sur le site ?lorsque tu as ce soucis ?

Pour les images c'est fait ^^


swan_signature

   
Sonic Membre non connecté

EDN Erudit(e)

Rang

Avatar

Inscrit le : 10/09/2009 à 08h56

Messages: 1063

Le 07/05/2013 à 09h48
Pour te répondre parfois oui , parfois non.

Cela me le fait régulièrement, même lors de la navigation sur le site.

Merci pour la limite UP.

Hardstyle Membre non connecté

EDN Concerné(e)

Rang

Avatar

Inscrit le : 03/11/2010 à 18h02

Messages: 205

Le 07/05/2013 à 10h24
Je vien de tester ,
ça ne vient pas de la .
Jamais eu ce problème pour ma par .
Peut-etre a tu vider les cookies ?


Compte Innactif
Site web    
Sonic Membre non connecté

EDN Erudit(e)

Rang

Avatar

Inscrit le : 10/09/2009 à 08h56

Messages: 1063

Le 07/05/2013 à 10h54
Non j'ai rien vidé.
Sa me le fait aussi bien depuis mon Pc que sur mon ipad.

Bizarre ......



Swan arrête de jouer avec le bouton quand j'arrive sur le forum :rire
Hardstyle Membre non connecté

EDN Concerné(e)

Rang

Avatar

Inscrit le : 03/11/2010 à 18h02

Messages: 205

Le 07/05/2013 à 12h53
Sa vien de la durée de la session ,
J'explique :
Enfaite dans l'administration on peut choisir la durée de session d'un membre par défault 1500 seconde ,
peut-etre que tu as dépacer le délai ,
Ou si tu est en navigation privé ?
Personelement en supprimant les cookies :
Edité par Hardstyle Le 07/05/2013 à 12h54


Compte Innactif
Site web    
Sonic Membre non connecté

EDN Erudit(e)

Rang

Avatar

Inscrit le : 10/09/2009 à 08h56

Messages: 1063

Le 07/05/2013 à 14h09
Je navigue pas en privée.
Pour le délai , impossible vu que sa arrive quand je navigue sur le site aussi.

Je reste sur ma première idée.

Sonic:
Swan arrête de jouer avec le bouton quand j'arrive sur le forum :rire
Swan Membre non connecté

Administrateur

Rang

Avatar

Inscrit le : 01/08/2009 à 22h53

Messages: 8413

Le 07/05/2013 à 23h19
Loool promis c'est pas moi :rire j'ai même pas la main sur la souris :p


swan_signature

   
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie