EDN forum

Aide générale » [Réglé] probleme connection probleme de connection en tant administrateur

CsN Minigun

rank_1.png

Avatar

Groupe: Membre

Inscrit le: 04/03/2012

Message: 28

Commentaire: 0

Le 28/02/2017 à 06h26
Bonjour j'ai un petit problème aujourd’hui je suis avec le thème TSW_Illuminati je ne peux pas quand je me deconnect me reconnecter avec pseudo et mot de passe car j'ai un message erreur 404 voir capture écran ,par contre avec le thème de base sa fonctionne je suis un peu perdu quelqu'un pourrais m’aider merci beaucoup




Thème ASH_BlueAzur V5.0.
   

CsN Minigun

rank_1.png

Avatar

Groupe: Membre

Inscrit le: 04/03/2012

Message: 28

Commentaire: 0

Le 28/02/2017 à 07h15
j'ai trouver un problème dans mini_connect je les réinstaller et ça fonctionne
bonne journée a vous tous



Thème ASH_BlueAzur V5.0.
   

Administrateur

rank_admin.png

Avatar

Administrateur

Inscrit le: 08/08/2009

Message: 3959

Commentaires: 37

Le 28/02/2017 à 12h38
on pourrait avoir des info supplémentaire ?¿



Accroche toi au clavier, je retire le shell...
Site web    

Administrateur

rank_admin.png

Avatar

Administrateur
WebDesigner

Inscrit le: 01/08/2009

Message: 8126

Commentaires: 375

Le 28/02/2017 à 17h34
Bonjour,

Je regarderais en locale pour le mini connect des TSW.

Swan.



- Pas de support par Message Privé, merci.
- Mes badges de compétences.
Youtube    
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie

Qui est en ligne ?
Qui est en ligne ?

Qui est en ligne ?

Au total il y a 1 Utilisateur en ligne :: 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
( basées sur les utilisateurs actifs des 5 dernières minutes )
Utilisateur en ligne: Aucun membre connecté

Membres connectés au cours des dernières 24 heures:

Swan, hight_tower, m-ickael, lise, janus57, enecowsertraele, arraraeric, Fingolfin,

Légende

 [ Administrateur(s) ]   [ Modérateur(s) ]   [ Helpers]   [ WebDesigner(s) ]   [ Membres ]